0
Cerere 0,00 RON
0
Cos
0,00 RON
Încărcare...
Încărcare...
Cererile şi comanda au fost actualizate!
Cererile şi comanda au fost actualizate! Cererile şi comanda au fost actualizate!
Acest produs nu este în stoc.
Ne pare rău, dar acest produs nu este în stoc.

TP-Link Omada SX3032F switch-uri Gestionate L2+ Negru

Part number: SX3032F
EAN: 4895252504484
4 612,65 RON fara TVA
5 581,31 RON cu TVA
Disponibilitate:
8  buc
Comandă în termen de: 7h 15min

Timpul estimat de livrare este furnizat de transportatori. Acesta îți permite să stabilești data estimată la care comanda ta va ajunge la tine.

Livrare
miercuri, 7 octombrie 2026
41,48 RON
Livrare rapidă
marți, 6 octombrie 2026
Modalități de plată
Visa Mastercard Apple Pay Google Pay
Modalități de livrare
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN

> Gestionate L2+

> Acceptate Quality of Service (QoS) Setări configurare locație (CLI)

> Număr de porturi Ethernet Basic switching RJ-45: 1 Port consolă: RJ-45/Micro-USB

> Mărimea tabelei de adresare: 32000 intrari Capacitatea de comutare: 640 Gbit/s

> Listă de Control Acces (ACL)

> Raft pentru montat echipamente

> AC Sursă de curent inclusă

Soluții ideale pentru afacerea dumneavoastră Soluții ideale pentru afacerea dumneavoastră
Găsim soluția optimă pentru afacerea dumneavoastră. Specialiștii noștri în vânzări și presale selectează în fiecare zi produse și servicii pentru clienții noștri.
Livrare expresă a echipamentelor în întreaga lume Livrare expresă a echipamentelor în întreaga lume
Vă garantăm livrarea la timp a echipamentelor dumneavoastră, oriunde v-ați afla. Colaborăm cu parteneri globali pentru a ne asigura că logistica noastră este optimizată.
Sprijin pentru implementare garantat Sprijin pentru implementare garantat
Oferim sprijin în implementarea soluțiilor în afacerea dumneavoastră. Inginerii noștri calificați vă ajută să vă gestionați eficient infrastructura.
Clientul pe primul loc Clientul pe primul loc
Experții noștri RMA se ocupă de reclamații și de înlocuirea echipamentelor rapid și eficient, astfel încât afacerea dumneavoastră să funcționeze fără probleme.

Descriere

TP-Link Omada SX3032F. De tip Switch: Gestionate, Strat Switch: L2+. Număr de porturi Ethernet Basic switching RJ-45: 1, Cantitate module SFP+ instalate: 32, Port consolă: RJ-45/Micro-USB. Mărimea tabelei de adresare: 32000 intrari, Capacitatea de comutare: 640 Gbit/s. Reţea standard: IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x. Raft pentru montat echipamente

Specificaţie

Caracteristicile managementului
De tip Switch 
Gestionate
afișează mai multe
Strat Switch 
L2+
afișează mai multe
Acceptate Quality of Service (QoS) 
Da
afișează mai multe
Gestionat prin (sistem) cloud 
Da
afișează mai multe
Setări configurare locație (CLI) 
Da
afișează mai multe
Inspecție ARR 
Da
afișează mai multe
acceptate MIB 
• MIB II (RFC1213) • Interface MIB (RFC2233) • Ethernet Interface MIB (RFC1643) • Bridge MIB (RFC1493) • P/Q-Bridge MIB (RFC2674) • RMON MIB (RFC2819) • RMON2 MIB (RFC2021) • Radius Accounting Client MIB (RFC2620) • Radius Authentication
afișează mai multe
Securitate
Tip de autentificare 
aaa, tacacs_
afișează mai multe
Caracteristici DHCP 
DHCP relay, DHCP server, DHCPv6 snooping
afișează mai multe
Listă de Control Acces (ACL) 
Da
afișează mai multe
Protecție parolă 
Da
afișează mai multe
Spionaj IGMP 
Da
afișează mai multe
Buclă de protecție 
Da
afișează mai multe
Conectare port IP-MAC 
Da
afișează mai multe
Static de securitate portuară 
Da
afișează mai multe
Queue scheduling algorithms 
Priority queuing (PQ), PS, Weighted Round Robin (WRR)
afișează mai multe
Autentificare 
Autentificare pe baza de MAC, Autentificare pe baza de Port
afișează mai multe
SSH / suport SSL 
Da
afișează mai multe
Specificații (mod transmitere) multicast
Suportul pentru multicast 
Da
afișează mai multe
Număr grupuri multicast filtrate 
4000
afișează mai multe
Multicast Listener Discovery (MLD) snooping 
Yes
afișează mai multe
Curent pe cablu net (PoE)
Power over Ethernet (PoE) Suport 
Nu
afișează mai multe
Conexiune
Port consolă 
RJ-45/Micro-USB
afișează mai multe
Număr de porturi Ethernet Basic switching RJ-45 
1
afișează mai multe
Cantitate module SFP+ instalate 
32
afișează mai multe
Cantitate fante module SFP 
32
afișează mai multe
Reţea
Reţea standard 
IEEE 802.1Q, IEEE 802.1ab, IEEE 802.1p, IEEE 802.1x, IEEE 802.3ah, IEEE 802.3x
afișează mai multe
Sprijin de control al debitului 
Da
afișează mai multe
Port "in oglindă' 
Da
afișează mai multe
Sprijin VLAN 
Da
afișează mai multe
Căi IPv6 
48
afișează mai multe
Căi IPv4 
48
afișează mai multe
Spanning protocol de copac 
Da
afișează mai multe
Control trafic de date (date nedorite sau flood) 
Da
afișează mai multe
Agregare Link 
Da
afișează mai multe
Rata de limitare 
Da
afișează mai multe
Caracteristici Virtual LAN 
Protocol-based VLAN, SSID-based VLAN assignment, Tagged VLAN, VLAN mapping, Voice VLAN
afișează mai multe
Numărul de VLANs 
30
afișează mai multe
Design
Raft pentru montat echipamente 
Da
afișează mai multe
Culoarea produsului 
Negru
afișează mai multe
Care pot fi stivuite 
Nu
afișează mai multe
Suport pentru ventilatoare redundante 
Da
afișează mai multe
Numărul de ventilatoare 
2 ventilator(ventilatoare)
afișează mai multe
Conditii de mediu
Umiditate relativă la depozitare (H-H) 
5 - 90
afișează mai multe
Temperatură de depozitare (T-T) 
40 - 70
afișează mai multe
Interval relativ operaţional de umiditate 
10 - 90
afișează mai multe
Interval de temperatură de funcţionare (T-T) 
-5 - 45
afișează mai multe
Conţinutul de ambalaje
Ghid de iniţiere rapidă 
Da
afișează mai multe
Cabluri incluse 
Curent
afișează mai multe
Protocoale
GARP VLAN Registration Protocol (GVRP) 
Da
afișează mai multe
Caracteristici IPv4 & IPv6 
Dual stack IPv4/IPv6, ICMPv6, IPv6 TFTP
afișează mai multe
IP Source Guard (IPSG) 
Da
afișează mai multe
Transmisie de date
Rată de expediere (forwarding) 
240 Mpps
afișează mai multe
Capacitatea de comutare 
640 Gbit/s
afișează mai multe
Mărimea tabelei de adresare 
32000 intrari
afișează mai multe
Numărul de cozi 
8
afișează mai multe
Static route 
Da
afișează mai multe
Număr rute statice 
128
afișează mai multe
Număr interfețe IP 
128
afișează mai multe
Jumbo suportã frame-uri 
Da
afișează mai multe
Jumbo frames 
9
afișează mai multe
Memorie buffer packete 
24 MB
afișează mai multe
Certificate
Certificate de conformitate 
CE, Comisia Federală a Comunicațiilor (FCC), RoHS
afișează mai multe
Managementul energiei
Consum de energie (max) 
49.4000
afișează mai multe
Tensiune AC intrare 
100 - 240 V
afișează mai multe
Sursă de curent inclusă 
Da
afișează mai multe
Frecvență de intrare AC 
50/60 Hz
afișează mai multe
Sursă de alimentare 
AC
afișează mai multe
Greutate şi dimensiuni
Adâncime 
330 mm
afișează mai multe
Lățime 
440 mm
afișează mai multe
Înălţime 
44 mm
afișează mai multe

SKU: 1755002
Păstrați legătura!
Abonați-vă la newsletterul nostru și fiți la curent cu promoțiile și știrile noastre.

Făcând clic pe butonul „Abonare” sunteți de acord să primiți informații de marketing pe adresa dumneavoastră de e-mail. Datele dumneavoastră cu caracter personal vor fi administrate de Senetic Distribution SRL, cu sediul social la Calea Rahovei nr. 266-268, corp 60, etaj 3, camera 10A, Axele B1/2-D, Stalpii 11-12, sector 5, Bucuresti, România. Aveți dreptul de a solicita acces la datele cu caracter personal și de a rectifica, șterge sau limita prelucrarea, precum și de a obiecta față de prelucrarea datelor. Puteți găsi informații detaliate despre prelucrarea datelor cu caracter personal în politica de confidențialitate.

Adresa e-mail este validă.
Această adresă E-mail este deja confirmată.
Această adresă E-mail încă nu a fost confirmată.
Vă mulțumim!
Verificați folderul Mesaje primite - veți primi un mesaj de la noi prin care vă solicităm să confirmați abonarea la newsletter.
Portal pentru distribuitori
Tot ce cauți
Microsoft
Gamă completă de soluții Microsoft
Please wait ...
Compară (0/4)