0
Cerere 0,00 RON
0
Cos
0,00 RON
Încărcare...
Încărcare...
Cererile şi comanda au fost actualizate!
Cererile şi comanda au fost actualizate! Cererile şi comanda au fost actualizate!
Acest produs nu este în stoc.
Ne pare rău, dar acest produs nu este în stoc.

Yealink T5 Series VoIP Phone SIP-T58W Pro

Part number: SIP-T58W Pro
EAN: 6938818307681
1 611,61 RON fara TVA
1 950,05 RON cu TVA
Disponibilitate:
11-20  buc
Comandă în termen de: 22h 16min

Timpul estimat de livrare este furnizat de transportatori. Acesta îți permite să stabilești data estimată la care comanda ta va ajunge la tine.

Livrare
joi, 15 octombrie 2026
29,00 RON
Livrare rapidă
marți, 13 octombrie 2026
Modalități de plată
Visa Mastercard Apple Pay Google Pay
Modalități de livrare
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel Packeta RABEN
Soluții ideale pentru afacerea dumneavoastră Soluții ideale pentru afacerea dumneavoastră
Găsim soluția optimă pentru afacerea dumneavoastră. Specialiștii noștri în vânzări și presale selectează în fiecare zi produse și servicii pentru clienții noștri.
Livrare expresă a echipamentelor în întreaga lume Livrare expresă a echipamentelor în întreaga lume
Vă garantăm livrarea la timp a echipamentelor dumneavoastră, oriunde v-ați afla. Colaborăm cu parteneri globali pentru a ne asigura că logistica noastră este optimizată.
Sprijin pentru implementare garantat Sprijin pentru implementare garantat
Oferim sprijin în implementarea soluțiilor în afacerea dumneavoastră. Inginerii noștri calificați vă ajută să vă gestionați eficient infrastructura.
Clientul pe primul loc Clientul pe primul loc
Experții noștri RMA se ocupă de reclamații și de înlocuirea echipamentelor rapid și eficient, astfel încât afacerea dumneavoastră să funcționeze fără probleme.

Descriere

Yealink SIP-T58W PRO. Tipul de produs: Telefon IP, Culoarea produsului: Gri, Tip telefon: Receptor wireless. Moduri Dual-Tone Multi-Frequency (DTMF): În bandă, În afara bandei de frecvență, SIP info. Capacitate agenda telefonică: 1000 intrari. Ecran: LCD, Diagonala afișajului: 17,8 cm (7"), Rezoluţie de afişare: 1024 x 600 Pixel. Codecuri de voce: G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC

Multimedia

Manual PDF:

Specificaţie

Afișaj
Diagonala afișajului 
7 in
afișează mai multe
Tip ecran tactil 
Capacitive
afișează mai multe
Ecran tactil 
Da
afișează mai multe
Rezoluţie de afişare 
1024 x 600
afișează mai multe
Ecran 
LCD
afișează mai multe
Caracteristicile managementului
Numarul de chei ai tastaturii 
27
afișează mai multe
Număr taste funcții 
7
afișează mai multe
Căsuță vocală integrată 
Da
afișează mai multe
Caracteristici ale telefonului
Identificare a apelantului 
Da
afișează mai multe
Capacitate agenda telefonică 
1000 intrari
afișează mai multe
Integrate robot telefonic 
Da
afișează mai multe
Reapelarea 
Da
afișează mai multe
Capacitatea de apelat 'în conferinţă 
Da
afișează mai multe
Duplex complet 
Da
afișează mai multe
Returnare apel 
Da
afișează mai multe
Transfer apel 
Da
afișează mai multe
functia nu deranja 
Da
afișează mai multe
Interfon 
Da
afișează mai multe
Indicator mesaj în așteptare (MWI) 
Da
afișează mai multe
Apelarea rapidă 
Da
afișează mai multe
Call capacitatea de expediere 
Da
afișează mai multe
Respingere apel anonim 
Da
afișează mai multe
Apel anonim 
Da
afișează mai multe
Răspundere apel 
Da
afișează mai multe
Apel în așteptare 
Da
afișează mai multe
Apel în aşteptare 
Da
afișează mai multe
Parcare apel 
Da
afișează mai multe
Conexiune
Număr porturi USB 2.0 
2
afișează mai multe
Porturi Ethernet LAN (RJ-45) 
2
afișează mai multe
Calitatea porturilor RJ-9 
2
afișează mai multe
Performanță
Moduri Dual-Tone Multi-Frequency (DTMF) 
În bandă, În afara bandei de frecvență, SIP info
afișează mai multe
Hearing aid compatibility 
Da
afișează mai multe
Reţea
Protocoale de reţea acceptate 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
afișează mai multe
Viteză transfer de date Ethernet LAN 
1000 Mbit/s
afișează mai multe
Ethernet LAN 
Da
afișează mai multe
Reţea standard 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
afișează mai multe
Tip interfață Ethernet LAN 
Gigabit Ethernet
afișează mai multe
Algoritmi de securitate 
256-bit AES, HTTPS, TLS, WPA2, WPA3
afișează mai multe
Standarde Wi-Fi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
afișează mai multe
Acceptate Quality of Service (QoS) 
Da
afișează mai multe
Bluetooth 
Da
afișează mai multe
Wi-Fi 
Da
afișează mai multe
Versiune Bluetooth 
4.2
afișează mai multe
Video
Codec-uri video 
H.264 High Profile, H.264, VP8
afișează mai multe
Video rezoluțiile 
1280 x 720
afișează mai multe
Design
Culoarea produsului 
Gri
afișează mai multe
Montare pe perete 
Da
afișează mai multe
Tipul de produs 
Telefon IP
afișează mai multe
Tip telefon 
Receptor wireless
afișează mai multe
Audio
Difuzor 
Da
afișează mai multe
Generare sunet confort (CNG) 
Da
afișează mai multe
Codecuri de voce 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
afișează mai multe
Jitter buffer-e adaptabile 
Da
afișează mai multe
Control automat câștig 
Da
afișează mai multe
Detectarea activitatii vocii 
Da
afișează mai multe
Mascare pierdere pachet (PLC) 
Da
afișează mai multe
Microfon silenţios 
Da
afișează mai multe
Reducere a zgomotului 
Da
afișează mai multe
Conditii de mediu
Interval relativ operaţional de umiditate 
10 - 95
afișează mai multe
Interval de temperatură de funcţionare (T-T) 
0 - 40
afișează mai multe
Conţinutul de ambalaje
Număr de mânere incluse 
1.0000
afișează mai multe
Managementul energiei
Power over Ethernet (PoE) Suport 
Da
afișează mai multe
Date logistice
Cod Sistem Armonizat (HS) 
85171800
afișează mai multe

SKU: 1659853
Păstrați legătura!
Abonați-vă la newsletterul nostru și fiți la curent cu promoțiile și știrile noastre.

Făcând clic pe butonul „Abonare” sunteți de acord să primiți informații de marketing pe adresa dumneavoastră de e-mail. Datele dumneavoastră cu caracter personal vor fi administrate de Senetic Distribution SRL, cu sediul social la Calea Rahovei nr. 266-268, corp 60, etaj 3, camera 10A, Axele B1/2-D, Stalpii 11-12, sector 5, Bucuresti, România. Aveți dreptul de a solicita acces la datele cu caracter personal și de a rectifica, șterge sau limita prelucrarea, precum și de a obiecta față de prelucrarea datelor. Puteți găsi informații detaliate despre prelucrarea datelor cu caracter personal în politica de confidențialitate.

Adresa e-mail este validă.
Această adresă E-mail este deja confirmată.
Această adresă E-mail încă nu a fost confirmată.
Vă mulțumim!
Verificați folderul Mesaje primite - veți primi un mesaj de la noi prin care vă solicităm să confirmați abonarea la newsletter.
Portal pentru distribuitori
Tot ce cauți
Microsoft
Gamă completă de soluții Microsoft
Please wait ...
Compară (0/4)